MovableType:DBバージョン確認テスト

このブログを採用した時のMovableのバージョンが5.12以下であった場合は、現状のIEバージョンが9以降である場合は、文字の入力(記事)の入力が出来ない現象がおきている。
Movableが扱うDBがSQLであれば、古い記事もトラブルことなく、IEバージョンの9以降でも対応できる様だ。但し、Movable のバージョンを5.13以上に上げなければならないとの様です。